Einsteigen, Starten und die Reise war zu Ende

Wieder einmal wurde ich ein Opfer der Technik, oder sollte ich besser schreiben, ein Opfer meiner Nachlässigkeit. Das Wohnmobil verweigerte die Abfahrt und der Kurzausflug fiel ins Wasser.

Der Startabbruch

Eine kleine Wochendtour war geplant. Unser Kastenwagen stand gepackt vor der Tür, der Countdown lief. Frau und Hund stiegen ein, endlich konnte es los gehen. Noch schnell die Spiegel ausklappen. Aber was war das? Nur mühsam schaffte es der Motor, das Seitenfenster zu öffnen. Leicht beunruhigt wollte ich das Fahrzeug starten. Nichts regte sich, nur einige Kontrolleuchten flackerten.

Der Startabbruch erfolgte schnell, Frau, leicht sauer, und Hund, verständnislos blickend, begaben sich zurück in das Haus. Ein schneller Blick auf die Bordkontrolle ergab eine leere Starterbatterie, während die Wohnraumbatterie noch gut gefüllt war. Sollte die Fahrzeugbatterie schon innerhalb von zwei Jahren das Lebensende erreicht haben?

Schnell hing der Pössl am Landstrom. um die Batterie mit dem eingebauten Ctek-Ladegerät wieder zum Leben zu erwecken. Zum Glück hatte ich Für diesen Einsatzzweck beim Einbau des Zusatzladegerätes eine manuelle Umsteckmöglichkeit vorgesehen.

Die Ursache: Schlamperei

Beim Betreten des Fahrerhauses wich die Farbe aus meinem Gesicht. Das Radio war eingeschaltet! Wie hatte ich dies geschafft? Bevor ich mich weiter um die Batterie kümmerte, überlegte ich, was passiert war.

Die Ursache war ganz einfach. Zum Einparken vor dem Haus nutze ich regelmäßig die Rückfahrkamera. Die Stromversorgung der Kamera ist bewußt so geschaltet, dass die Kamera nur bei eingeschalteter Zündung arbeitet. Nach dem Abstellen des Motors erscheint nur ein dunkler Bildschirm auf dem Radio mit einem kleinen Hinweis auf die fehlende Videoquelle. Diese Anzeige übersah ich beim Verlassen des Wohnmobils. So blieb die Musikanlage weiter in Betrieb.

Noch am Abend behob ich die eigentliche Ursache des Fehlers. Beim Umbau der Stromversorgung unseres Pössl fehlten mir die erforderlichen Stecker zum Anschluss der Radioversorgung an den Elekroblock. Das Kabel kam an seinen Platz, den Anschluss vertagte ich auf später. Irgendwie verschwand die kleine Bastelei aus meinen Augen. Das Kabel lag immer noch tot im Fahrzeug, die beschafften Stecker verzierten seit Wochen die Ablage auf dem Armaturenbrett.

Zum Glück hatte die Panne keine weiteren Auswirkungen. Die Batterie nahm mir die starke Entladung nicht übel und verrichtet nach einer Nacht am Ladegerät weiter anstandslos ihren Dienst. Meine Frau und der Hund schimpften nur kurz mit mir und die Kurzreise fand eine Woche später bei bestem Wetter statt.

Fazit: Was du heute kannst besorgen, verschiebe nicht auf morgen!

Wie hat Dir dieser Artikel gefallen? [kkstarratings]

2 Replies to “Einsteigen, Starten und die Reise war zu Ende”

  1. Hallo Manfred,
    mit großer Freude bin ich (leider erst) heute auf deinen Blog aufmerksam geworden und danke dir für die vielen (noch nicht alle gelesenen) Erfahrungsberichte. Die Geschichte mit der leeren Starterbatterie und der eingeschalteten Multimediaanlage mit Rückfahrkamera hat mich besonders berührt, weil just dies mir vor exakt einer Woche ebenso passiert ist. Für unseren ersten Ausritt (von Köln) Richtung Nordsee hatte ich unseren Pössl summit 600 plus (Erstfahrt Juni 2018, jetzt knapp 40.000 km) von seinem Standplatz nach 3-monatigem Stillstand (ohne besondere Batterie-Vorkehrungen) kraftvoll starten können, bis zu unserer Wohnung gefahren, am selben Abend während des Einrichtens und Beladens ca. 2 Stunden an „Landstrom“ gehängt und am nächsten Morgen noch einmal etwa so lange. Dass das „Radio“ mit Rückfahrkamera (Dynavin N6) lautlos eingeschaltet geblieben ist, bin ich mir inzwischen ziemlich sicher. Ansonsten wüsste ich keinen Verbraucher, der die Starterbatterie in der Zeit genutzt hätte. Bei der geplanten Abfahrt am Mittag ist mir dann das gleiche passiert wie dir – nicht genug Strom für den Anlasser. Anders als du konnte ich das Problem recht zügig mit einem Überbrückungskabel und dem VW Polo eines unserer Kinder lösen. Seitdem grübele ich aber, wie das sein konnte, damit es nicht wieder passiert. Den technischen Daten des „Dynavin N6“ konnte ich keine Verbrauchsdaten im Standby entnehmen, habe es aber – bis zur Lektüre deines Beitrags – für unwahrscheinlich gehalten, dass das die alleinige Ursache sein könnte. Dass die Wohnraumbatterie noch nicht wieder voll war, zumal ich den (ausschließlich über Strom versorgten) Kühlschrank und die Heizmatte für den Abwassertank schon laufen ließ, leuchtete mir ein. Aber dieser kleine Computer da vorne unter dem Armaturenbrett ….. nicht vorstellbar. Oder doch? Für den Kühlschrank mit einer Leistungsaufnahme von 45W (müssten bei 12V ca. 3,75A sein) hatte ich mal ausgerechnet, dass die 90AH-Stunden-Batterie diesen (theoretisch) (90 : 3,75 =) 24 Stunden im Dauerbetrieb (also Hochsommer mit 40°C Außentemperatur) versorgen können müsste. Was mag so ein „Radio mit Rückfahrkamera“ dagegen auffahren können? 15W wären doch schon viel, oder?

    Hast du da selbst mal gerechnet oder kannst mir für künftige Situationen beruhigende Infos geben? Würde mich sehr freuen.
    Schöne Grüße nach Nürnberg
    Wolfram (z.Zt. Cuxhaven)

    P.S. Ähnliches Thema: Unser Händler hatte ein 100W-Photovoltaik-Panel auf das Dach gepflanzt, mit dem wir in den Sommermonaten bisher gute Erfahrungen gemacht haben. Beim Freistehen reichte die Ladeleistung auch in sehr warmen Gegenden (z.B. Süditalien) aus, den Kühlschrank (mit Tiefkühlfach) dauerhaft – auch nachts – zu betreiben. Jetzt im kalten Norden Deutschlands mit „Schietwetter“, vielen Wolken und geringen Kilometern über Tag – natürlich – nicht. Da blinkte dann regelmäßig morgens die Kontrolllampe für die Wohnraumbatterie , zumal die Truma-Heizung für den Lüfter (und die Steuerung?) auch noch was verbraucht. Da, wo es ohne Belästigung anderer möglich war (wer ist hier jetzt schon unterwegs), habe ich den Motor dann 10 Minuten laufen lassen, was gereicht hat, die Kontrollleuchte wieder „grün“ erstrahlen zu lassen. Für ein zweite Wohnraumbatterie sehe ich deshalb (vorläufig) noch keinen Anlass. Wie siehst du das?

  2. Hallo Wolfram,
    Danke für deinen ausführlichen Bericht. Es tröstet mich, dass ich nicht der Einzige bin, dem solche Fehler mit dem Radio unterlaufen. Da wir das Radio unterwegs viel nutzen. habe ich einige Zeit auf dem Bauch verbracht und ein Kabel vom Elektroblock zum Radio verlegt. Jetzt hängt das Radio an der Bordbatterie.
    Die Startschwierigkeiten wundern mich nicht, denn die Batterie wird nach der langen Standzeit schon fast leer gewesen sein. Dann reicht der berühmte Tropfen, um den Start zu verhindern.

    Deine Schilderung des Strommangels im Winter bestätigt meine Überlegungen zum Thema. Für uns war daher eine Solarzelle keine Lösung für unsere Stromprobleme im Winter.
    Siehe: https://www.womoknipser.de/2017/04/solaranlage-wohnmobil-keine-loesung.html

    Weiterhin immer eine gute Reise,

    Madie

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.